Zpravodajství TV info Škola TV program Firmy Bazar Diskuse

satCentrum


Česko-Slovenská
satelitní a TV doména
česká verze    slovenská verzia
 
 Neděle • 25.10.2020 - 06:54:35 satCentrum najdete také na:      
včera nové Téma/Reakce: 0/0           dnes nové Téma/Reakce: 0/0 Nastav barvu


Upozornění
Zvýrazňování nových příspěvků od poslední návštěvy je dostupné pouze pro přihlášené uživatele
Pravidla diskuse na serveru satCentrum

 

TOP témata



 

Téma z archivu

PremiumX
problém se signálem - help !!!!!!!!  
Vytvoření nového tématu
search Vyhledávání

print Verze pro tisk
21.08.2008 20:21 • ® boomerang
Ahoj všichni, v poslední době mám docela velký problém, vypadává mi signál někdy jsou oba ukazatele na nule, někdy je síla přes 80 % a kvalita 0%. Mám dvě paraboly a ukazuje to stejný problém u obou. Nejdříve jsem myslel že se mi hádá univerzální čtečka s CW modulem (v jedné mam t-t a v druhé gital), ale dělá to i u óčka. Je možné, že se mi to přehřívá někde uvnitř (vesměs to začne vypadávat, po cca 10 min co zapnu sat.) nebo diseq přepínač nebo jen špatný firmvare (2.71). Pro upřesnění mám 7100 pgu.
Mám jít rovnou do servisu nebo nejdříve něco zkusit? Předpokládám, že servis bude docela drahý. Kdyžtak i doporučte nějaký servis v Ostravě a okolí.
díky za odpovědi ;)
boomerang@seznam.cz
<< následující (novější) téma předchozí (starší) téma >>

¤   Počet reakcí k tomuto diskusnímu tématu: 0   ¤


¤ Nastavit jako domovskou stránku ¤ Přidat k oblíbeným ¤ Napište nám ¤ Reklama ¤ Mapa stránek ¤
Všechna práva vyhrazena! - VHR, Kvasice & COM, Banská Bystrica - All rights reserved! TOPlist