Zpravodajství TV info Škola TV program Firmy Bazar Diskuse

satCentrum


Česko-Slovenská
satelitní a TV doména
česká verze    slovenská verzia
 
 Středa • 02.12.2020 - 10:00:14 satCentrum najdete také na:      
včera nové Téma/Reakce: 0/0           dnes nové Téma/Reakce: 0/0 Nastav barvu


Upozornění
Zvýrazňování nových příspěvků od poslední návštěvy je dostupné pouze pro přihlášené uživatele
Pravidla diskuse na serveru satCentrum

 

TOP témata



 

Téma z archivu

Přijímače a technika
problémy s natáčacím zariadením paraboly  
Vytvoření nového tématu
search Vyhledávání

print Verze pro tisk
16.12.2013 16:06 • ® meb
Ako je to zo zimnými mesiacmi ,malo by aj vtedy fungovať natáčacie zariadenie paraboly? Včera zopár prepnutí kanálov odrazu prestalo fungovať natáčanie paraboly tá ostala v takej medzipolohe že nechytím žiadny signál. Nedá sa rozbehnúť. Teplota sa pohybuje cca +1 až +4 C. Teda nie je silný mráz. Musím počkať až do jarného mesiaca? Treba na natáčacie zariadenie nejaký olej mazadlo? - Aby som si to nepoškodil.
Presný typ natáčasieho zariadenia neviem ... musel by som pozrieť.
<< následující (novější) téma předchozí (starší) téma >>

¤   Počet reakcí k tomuto diskusnímu tématu: 3   ¤
Reakce (nejnovější jsou nahoře): 1 / 1

 
teoreticky by to natačanie mohlo byť stare a teda  
21.12.2013 20:34 • ® par32
teoreticky by to natačanie mohlo byť stare a teda malo by vyschnute mazanie . Neskušal si to pohnuť tymi gombikmi ktore maš priamo na motore? ja by som na tvojom mieste vymenil kabel určite je aj ten dosť stary ,na niektorom mieste praskol a zraža sa ti tam voda -skušanie kabla nestači
 
 
 
meb  
20.12.2013 21:01 • ® meb
Nie chyba nie je v kábli ani v F konektoroch ,overoval som to na odskúšanom kábli, robí mi to každú zimu. V čom by mohla byť chyba? Poškodený motor? nezvláda záťaž?
 
 
 
Ja osobne som s tým nemal nikdy problem ani v 20  
16.12.2013 16:32 • ® RastoV
Ja osobne som s tým nemal nikdy problem ani v 20 stupňových mrazoch. Ak ti to fungovalo a z ničoho nič prestalo tak predpokladám, že si to mal nastavené správne. Skús prekontrolovať koax. Myslim, že najskor bude chyba tam. Prever si, či F-konektory su dobre pripojene.
 
 
Celkový počet reakcí: 3 / zobrazují se: 1 ... 3

|<«1»>|



¤ Nastavit jako domovskou stránku ¤ Přidat k oblíbeným ¤ Napište nám ¤ Reklama ¤ Mapa stránek ¤
Všechna práva vyhrazena! - VHR, Kvasice & COM, Banská Bystrica - All rights reserved! TOPlist