Zpravodajství TV info Škola TV program Firmy Bazar Diskuse

satCentrum


Česko-Slovenská
satelitní a TV doména
česká verze    slovenská verzia
 
 Středa • 08.04.2020 - 06:41:29 satCentrum najdete také na:      
včera nové Téma/Reakce: 0/0           dnes nové Téma/Reakce: 0/0 Nastav barvu


Upozornění
Zvýrazňování nových příspěvků od poslední návštěvy je dostupné pouze pro přihlášené uživatele
Pravidla diskuse na serveru satCentrum

 

TOP témata



 

Téma z archivu

Přijímače a technika
strata kvality signalu  
Vytvoření nového tématu
search Vyhledávání

print Verze pro tisk
01.01.2016 16:55 • ® maaato
Zdravím, mám ab cryptobox 650hd, mám to zo sieťované a na hlavnom prijímači po zapnutí stb, sa mi objaví iba sila signálu ale kvalita je 0%. Prisiel som nato, ze ked dam napajanie lnb na 0V a potom prepnem na 13/18V tak potom nabehne aj kvalita, nabehne to napriklad na stv1, stv2, aj obraz ide ale pri prepinani na dalsie kanaly, tak kvalita zasa zmizne a napriklad na jojtv mi ani pri mojom postupe (vpnuti a zapnuti lnb) kvalita nenabehne a nejde ani obraz.Niekedy mi to nabehne mozno tymto sposobom az na X-krat, ale to ma nebavi. Menil som LNB a aj diseqi ale neuspešne. Na druhom prijímači v inej izbe to ide v poriadku, tam je aj kvalita a sila OK. Vedel by mi niekto poradit v com este moze byt problem?
Dakujem
<< následující (novější) téma předchozí (starší) téma >>

¤   Počet reakcí k tomuto diskusnímu tématu: 1   ¤


¤ Nastavit jako domovskou stránku ¤ Přidat k oblíbeným ¤ Napište nám ¤ Reklama ¤ Mapa stránek ¤
Všechna práva vyhrazena! - VHR, Kvasice & COM, Banská Bystrica - All rights reserved! TOPlist